

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
            "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
<title>Kosmo! Online - Terkini</title>
<meta name="robots" content="noodp,index,follow" />
<meta http-equiv="Content-Type" content="text/html; charset=ISO-8859-1" />
<meta http-equiv="Expires" content="0"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Cache-Control" content="no-cache">

<link rel="stylesheet" type="text/css" href="/kosmo/css/kosmo.101101.css" media="all" />
<link rel="stylesheet" type="text/css" href="/kosmo/css/menu.css" media="all" />
<link rel="stylesheet" type="text/css" href="/kosmo/css/contentslider.css" media="all" />

<script type="text/javascript" src="/kosmo/contentslider.js"></script>

<LINK href="/kosmo/rss.asp?sec=Terkini" rel="alternate" type="application/rss+xml" title="RSS feed for KOSMO Online - Terkini">

<link rel="stylesheet" type="text/css" href="/kosmo/css/videoslider-style.css" media="all" />
<script type="text/javascript" src="/kosmo/javascript/jquery-latest.pack.js"></script>
<script type="text/javascript" src="/kosmo/javascript/jcarousellite_1.0.1c4.js"></script>
<script type="text/javascript">
$(function() {
	$(".newsticker-jcarousellite").jCarouselLite({
		vertical: true,
		hoverPause:true,
		visible: 1,
		auto:2500,
		speed:1500
	});
});
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ms_MY/all.js#xfbml=1&appId=137855346303182";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-646902-2', 'auto');
  ga('send', 'pageview');

</script>













<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/30337491/KO-LB-News', [728, 90], 'div-gpt-ad-1340995799798-0').addService(googletag.pubads());
googletag.defineSlot('/30337491/KO-REC1-News', [[300, 250], [300, 600]], 'div-gpt-ad-1340995799798-1').addService(googletag.pubads());
googletag.defineSlot('/30337491/KO-REC2-Innerpage', [300, 250], 'div-gpt-ad-1340995799798-2').addService(googletag.pubads());
googletag.defineSlot('/30337491/KO-MB-ROS', [468, 60], 'div-gpt-ad-1340995799798-4').addService(googletag.pubads());
googletag.defineSlot('/30337491/KO-Float-InnerPages', [1, 1], 'div-gpt-ad-1340995799798-5').addService(googletag.pubads());
//googletag.defineSlot('/30337491/KO-BTN-ROS', [125, 125], 'div-gpt-ad-1340995799798-6').addService(googletag.pubads());


	//googletag.pubads().enableSyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- BEGIN P&G programmatic & Komli tracking -->
<!-- script language="JavaScript" src="http://a.admaxserver.com/servlet/ajrotator/914211/0/vj?z=admaxasia2&dim=815247&pid=d85e47fc-af91-422a-85ad-b9a85a5f5c97&asid=6ffda7a3-1a65-47f2-9de1-ff809fba8ba3"></script><noscript><a href="http://a.admaxserver.com/servlet/ajrotator/914211/0/cc?z=admaxasia2&pid=d85e47fc-af91-422a-85ad-b9a85a5f5c97&asid=6ffda7a3-1a65-47f2-9de1-ff809fba8ba3"><img src="http://a.admaxserver.com/servlet/ajrotator/914211/0/vc?z=admaxasia2&dim=815247&pid=d85e47fc-af91-422a-85ad-b9a85a5f5c97&asid=6ffda7a3-1a65-47f2-9de1-ff809fba8ba3&abr=$imginiframe" width="1" height="1" border="0"></a></noscript -->
<!-- END of P&G programmatic & Komli tracking -->


<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('dVgSIuoIar4OWsacwqm_6l');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script -->



<!-- Place this code ONLY ONCE into the HEAD element of the web page -->
<script type="text/javascript" src="http://cdn.innity.net/admanager.js"></script>
<style>
.csi iframe {
margin:auto;
}
</style>
</head>

<body>

<div id="wrap">

<!-- start masthead -->
<div id="masthead">
<div class="logo"><a href="/kosmo/index.asp"><img src = "/kosmo/images/kosmo_logo2.gif" border="0"/></a><br />
&nbsp;7 November 2017</div>
<div id="adSpotBanner-Leader" class="banner">

<!-- KO-LB-News -->
<div id='div-gpt-ad-1340995799798-0' style='width:728px; height:90px;margin-left:auto;margin-right:auto;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1340995799798-0');
</script>
</div>


</div></div>
<div class="clear"></div>
<div id="masthead2">
<div class="pautan">
<!-- start navigation menu -->

<div  style="width:988px;z-index:1;position:relative;"> 
              <div class="imcm imde" id="imouter0"> 
                <ul id="imenus0">
                  <li  style="width:110px;"><a href="/kosmo/index.asp">Laman Utama</a> 
                    <div class="imsc"></div></li>
                  <li  style="width:95px;"><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Negara">Negara!</a> 
                    <div class="imsc">
					<div class="imsubc" style="width:106px;top:-4px;left:0px;"> 
                        <ul style="">
<li><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Terkini">Terkini</a></li>
<li><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=PERHIMPUNAN_AGUNG_UMNO">PERHIMPUNAN AGUNG UMNO</a></li>

                        </ul>
                      </div>
					  
					</div>
                  </li>
                  <li  style="width:95px;"><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Hiburan">Hiburan!</a> 
                    <div class="imsc"></div>
                  </li>
                  <li  style="width:95px;"><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Sukan">Sukan!</a> 
                    <div class="imsc">
					 <div class="imsubc" style="width:106px;top:-4px;left:0px;"> 
                        <ul style="">
						<li><a href="/kosmo/special.asp?pub=seagames2017&amp;pr=seagames2017&amp;sec=Berita">KL 2017</a></li>
						</ul>
                      </div>
					</div>
                  </li>
				   <li  style="width:95px;"><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Dunia">Dunia!</a> 
                    <div class="imsc"></div>
                  </li>
				 
				 				  
                  <li  style="width:95px;"><a href="#">Kosmo2</a> 
                    <div class="imsc"> 
                      <div class="imsubc" style="width:106px;top:-4px;left:0px;"> 
                        <ul style="">
<li><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Rencana_Utama">Rencana Utama</a></li>
<li><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Stailo">Stailo</a></li>
<li><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Horizon">Horizon</a></li>
<li><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Pemotoran">Garaj</a></li>
<li><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Varia">Varia</a></li>
<li><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Infiniti">Infiniti</a></li>
<li><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Pesona">Pesona</a></li>
<li><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=GenK">GenK</a></li>
<li><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Urban">Urban</a></li>
<li><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Komuniti_Kita">Komuniti Kita</a></li>
<li><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Kesihatan">Kesihatan</a></li>
<li><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Aura_Juita">Aura Juita</a></li>
                        </ul>
                      </div>
                    </div>
                  </li>
				   
                 <li  style="width:95px;"><a href="/kosmo/cari.asp">Arkib Berita</a>
                    <div class="imsc"></div></li>

                 <li  style="width:95px;"><a href="/kosmo/content.asp?pg=iklan.htm">Iklan</a>
                    <div class="imsc"></div></li>

                 <li  style="width:100px;"><a href="/kosmo/content.asp?pg=hubungi.htm">Hubungi Kami</a>
                    <div class="imsc"></div></li>

                </ul>
                <div class="imclear">&nbsp;</div>
              </div>
    </div>

<!--|**END IMENUS**|-->

<!--[imcode]*** Infinite Menus Settings / Code - This script reference must appear last. ***

      *Note: This script is required for scripted add on support and IE 6 sub menu functionality.
      *Note: This menu will fully function in all CSS2 browsers with the script removed.-->

<!-- script language="JavaScript" src="/kosmo/ocscript.js" type="text/javascript"></script -->

<!-- end navigation menu -->

</div>
</div>

<!-- end masthead -->

<div id="contentwrap">
<div id="content">

<div class="section-strap">
<div class="writeoffs">

<div id="ContentContainer"><!-- ContentContainer -->

<span id="advenueINTEXT" name="advenueINTEXT">




	

<h2>TERKINI</h2>
<p><!--STORY--><html><head>
<META NAME="sYear" CONTENT="2017">
<META NAME="sDate" CONTENT="1107">
<META NAME="sPub" CONTENT="Kosmo">
<META NAME="sSec" CONTENT="Terkini">
<META NAME="KEYWORDS" CONTENT="">
<META NAME="IMAGE" CONTENT="">
<title>AADK Kemaman tahan 15 penagih dadah termasuk warga emas</title>
</head><body>
<H3>AADK Kemaman tahan 15 penagih dadah termasuk warga emas</H3>
<div class="csi"><P style="background:#fafafa"><script type="text/javascript"><!--
google_ad_client = "ca-pub-4757139077492208";
/* KO-CSi-2 */
google_ad_slot = "3267779104";
google_override_format = true;
google_ad_width = 600;
google_ad_height = 120;
//-->
</script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></P></div>

<DIV id=dateline>07/11/2017 7:58pm</DIV><br>
<P><div class=byline>Oleh MUKHATAR A. RAHMAN</DIV></P>
<IMG border=1 src="/kosmo/pix/2017/1107/Kosmo/Terkini/bt_30.1.jpg" width=600 height=400 border=1 color=black vspace=5 hspace=5><br>
<font size=1><DIV class=caption>Agensi Anti Dadah Kebangsaan (AADK) Kemaman menahan seramai 15 penagih dadah termasuk warga emas menerusi beberapa serbuan di sekitar Kampung Tengah Cukai, Kuala Kemaman dan Paya Berenjut. </DIV></font><hr noshade size=1><br clear=all>
   
<P>KEMAMAN - Agensi Anti Dadah Kebangsaan (AADK) Kemaman menahan seramai 15 penagih dadah termasuk warga emas menerusi beberapa serbuan di sekitar Kampung Tengah Cukai, Kuala Kemaman dan Paya Berenjut di sini hari ini.</P>
<P>Ketua Pegawai AADK Daerah Kemaman, Lokman Hakim Othman berkata, pihaknya memeriksa seramai 18 individu dengan enam daripadanya didapati positif dadah jenis methamphetamine manakala sembilan lagi disahkan positif dadah jenis heroin.</P>
<P>Menurutnya, Ops Perdana Siri 3/17 tersebut dijalankan selama tiga hari bermula pukul 8 pagi hari ini sehingga Khamis di seluruh daerah negeri Terengganu.</P>
<P>"Serbuan yang dijalankan selama enam jam itu diketuai Penolong Pegawai Unit Penguat kuasa AADK Daerah Kemaman, Rahama Razak dan dibantu lima anggota AADK serta empat anggota Cawangan Pencegahan Jenayah Balai Polis Cukai.</P>
<P>"Kesemua yang ditahan berusia lingkungan 18 hingga 67 tahun dan diserahkan kepada Bahagian Siasatan Jenayah Narkotik Ibu Pejabat Polis Daerah Kemaman untuk perintah tahanan reman," katanya ketika ditemui pemberita di sini hari ini. - K! ONLINE </P>
</body></html>
<!--/STORY--></p><P><script type="text/javascript"><!--
google_ad_client = "ca-pub-4757139077492208";
/* KO-CSi */
google_ad_slot = "9314312701";
google_override_format = true;
google_ad_width = 600;
google_ad_height = 250;
//-->
</script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></P>


<div class="clear"></div>

</span>
<!-- Place this code where this unit should show in the page body -->
<!-- Zone Tag : Kosmo In-Text -->
<script type="text/javascript">
new innity_adZone("98f13708210194c475687be6106a3b84", "3545", {"origin": "MY"});
</script>


</DIV><!-- /ContentContainer -->
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_facebook_like" fb:like:layout="box_count"></a>
<a class="addthis_button_tweet" tw:count="vertical"></a>
<a class="addthis_button_google_plusone" g:plusone:size="tall"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ec3ebc9628c5c81"></script>
<!-- AddThis Button END -->
</div>
<!--end writeoffs-->

<div class="features">

<!--start features-->


<!--

-->

<div id="ent" class="ent-puff">
<h2><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Rencana_Utama">Rencana Utama!<em>&#187;</em></a></h2>
<div class="wof">

<A href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Rencana_Utama&pg=ru_01.htm"><IMG src="/kosmo/pix/2017/1107/Kosmo/Rencana_Utama/ru_01.1.jpg" width=200 border=0><h3>Tenggelam ketulan abu di Selat Melaka</h3></A><P>Abu al-Quran dicampur dengan sedikit air dan diadun dengan gerudi pengisar.
<div class="clear"></div>
</p>
<ul>
<li><A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Rencana_Utama&pg=ru_01.htm">Tenggelam ketulan abu di Selat Melaka</A></li><li><A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Rencana_Utama&pg=ru_02.htm">Penggunaan gajet perlu ada batasan </A></li>
</ul>
</div><!--class:wof-->
</div><!--class:ent-puff-->



<div id="lifestyle" class="lifestyle-puff">
<h2><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=GenK">Stailo!<em>&#187;</em></a></h2>
<div class="wof">

<A href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Stailo&pg=st_01.htm"><IMG src="/kosmo/pix/2017/1107/Kosmo/Stailo/st_01.1.jpg" width=200 border=0><h3>Mary Anni tidak pernah kenal erti putus asa</h3></A><P>KHIDMAT perunding imej penting untuk menyelesaikan masalah dan memberi nilai tambah kepada penampilan diri seseorang.
<div class="clear"></div>
</p>
<ul>
<li><A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Stailo&pg=st_01.htm">Mary Anni tidak pernah kenal erti putus asa</A></li><li><A  href="/kosmo/content.asp?y=2017&dt=1031&pub=Kosmo&sec=Stailo&pg=st_01.htm">Mengangkat batik sebagai warisan kesenian negara<storydate="20171031"></A></li>
</ul>
</div><!--class:wof-->
</div><!--class:lifestyle-puff-->


<div id="ent" class="travel-puff">
<h2><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Varia">Varia!<em>&#187;</em></a></h2>
<div class="wof">

<A href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Varia&pg=va_01.htm"><IMG src="/kosmo/pix/2017/1107/Kosmo/Varia/va_01.1.jpg" width=200 border=0><h3>Sport Direct buka cawangan ke-28</h3></A><P>SPORT Direct telah membuka cawangannya yang ke-28 di Bukit Bintang, Kuala Lumpur baru-baru ini.
<div class="clear"></div>
</p>
<ul>
<li><A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Varia&pg=va_01.htm">Sport Direct buka cawangan ke-28</A></li><li><A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Varia&pg=va_02.htm">Sogo tidak lupa golongan kurang berkemampuan</A></li>
</ul>
</div><!--class:wof-->
</div><!--class:travel-puff-->



<div style="clear:both"></div>



<!--end features-->

</div>
<div class="clear"></div>

</div>
<!--end section-strap-->

<div class="clear"></div>
</div>
<!--end content-->
<!--start sidebar-->
<div id="sidebar">
<!--<a href="http://xtive.utusan.com.my/kempen_merdeka" target="_blank"><img src="http://www.utusan.com.my/utusan/images/banner/1_malaysia.jpg" width="300" height="100" border="0" align="center" ></a>-->

<iframe src="http://www.utusan.com.my/utusan/paper_promo/waktu_solat_kosmo.asp" width="300" height="130" frameborder="0" scrolling="no"></iframe>
 
 <div class="puff">
 <h2 style="border-bottom:0px"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e3a082918a828da3a8acb0aeac">[email&#160;protected]</a>!</h2>
 <FORM method="GET" action="/kosmo/cari.asp">
		<INPUT TYPE="TEXT" NAME="Str" SIZE="30"  MAXLENGTH="100" VALUE="">
        <INPUT TYPE="SUBMIT" NAME="Action" VALUE="Search" style="font-family:Trebuchet MS,Verdana;font-size: 14px;font-weight: bold;height:26px;width:70px">
        <INPUT TYPE="HIDDEN" NAME="stype" VALUE="kw">
        <input type="hidden" name="sb" value="ra">
		
      </FORM>

 </div>
<!--<a href="#"><img src="images/ralat.jpg" width="300" border="0" style="padding-bottom:5px;"  /></a></img><br>-->
<!--<a href="/kosmo/special.asp?pub=seagames2017&amp;pr=seagames2017&amp;sec=Berita"><img src="/kosmo/special/seagames2017/images/kosmo-seagames2017-promo-banner.jpg" width="300" border="0" style="padding-bottom:5px;"  /></a><br> -->
	  
	  
 <div class="puff">

<h2>Iklan</h2>

<!-- KO-REC1-News -->
<div id='div-gpt-ad-1340995799798-1' style='width:300px; margin-left:auto;margin-right:auto;margin-bottom:10px'>
<script src="/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
googletag.display('div-gpt-ad-1340995799798-1');
</script>
</div>


</div>


	
			
<div class="puff">
	<h2>Artikel-artikel TERKINI :</h2>
<div class="wof">
<ul>

            <!--START HEADLINE INDEX-->
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Terkini&pg=bt_33.htm">Bayaran haji kekal RM9,980 - TH<!--9:20pm--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Terkini&pg=bt_32.htm">Polis jejaki lelaki berpakaian ala pengebom bunuh diri<!--9:39pm--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Terkini&pg=bt_31.htm">Pegawai, anggota polis obes tidak dinaikkan pangkat<!--8:03pm--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Terkini&pg=bt_30.htm">AADK Kemaman tahan 15 penagih dadah termasuk warga emas<!--7:58pm--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Terkini&pg=bt_29.htm">Jumlah penduduk Malaysia kini cecah 32.2 juta<!--6:47pm--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Terkini&pg=bt_28.htm">Afdlin Shauki seru rakyat Malaysia bantu pelarian Rohingya di Bangladesh<!--5:48pm--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Terkini&pg=bt_27.htm">TNB guna 38 janakuasa bergerak pulih bekalan elektrik di Pulau Pinang<!--5:14pm--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Terkini&pg=bt_26.htm">Bukan ciplak, lagu Jangan Menangis layak dipertandingkan di separuh akhir Muzik Muzik 32<!--4:46pm--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Terkini&pg=bt_25.htm">Direman kerana memiliki dadah, Nadzmi Adhwa akui terperangkap<!--4:34pm--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Terkini&pg=bt_24.htm">Durian catat carian tertinggi pengguna China menerusi Alibaba.com<!--4:19pm--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Terkini&pg=bt_23.htm">Vingada yakin pemain negara tampil aksi terbaik hadapi Korea Utara<!--4:13pm--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Terkini&pg=bt_22.htm">KEMASKINI: Suami isteri antara lima rakyat Indonesia terkorban dalam kebakaran di Kedah<!--3:56pm--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Terkini&pg=bt_21.htm">36 mangsa di Bukit Bendera turun dengan helikopter bomba<!--3:49pm--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Terkini&pg=bt_20.htm">Dibelasah orang ramai setelah cubaan samun gagal <!--2:59pm--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Terkini&pg=bt_19.htm">59 kes buang bayi direkodkan pada Januari hingga Jun 2017 - KPWKM<!--2:55pm--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Terkini&pg=bt_18.htm">Maria Farida menang kes saman<!--2:50pm--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Terkini&pg=bt_17.htm">Penutupan jalan ke ibu kota bagi kerja naik taraf - SMART<!--3:38pm--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Terkini&pg=bt_16.htm">Moto G5s Plus dengan kamera berkembar mampu dimiliki<!--2:41pm--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Terkini&pg=bt_15.htm">Jumlah mangsa banjir di P. Pinang terus meningkat<!--2:37pm--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Terkini&pg=bt_14.htm">Najib puji kerjasama kerajaan persekutuan dan negeri tangani isu mangsa banjir<!--2:08pm--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Terkini&pg=bt_13.htm">Kedai perabot di Wangsa Maju musnah dijilat api<!--1:54pm--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Terkini&pg=bt_12.htm">Lelaki tikam abang sendiri hingga mati direman tujuh hari<!--1:48pm--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Terkini&pg=bt_11.htm">Banjir: 27,260 anggota bomba sedia digerakkan<!--1:29pm--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Terkini&pg=bt_10.htm">Najib, isteri turun padang bertemu mangsa banjir di Pulau Pinang<!--1:13pm--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Terkini&pg=bt_09.htm">Sebanyak 39 ajaran sesat dikenal pasti di Selangor, 19 masih aktif<!--1:08pm--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Terkini&pg=bt_08.htm">Misi selamatkan 35 mangsa yang terperangkap di Bukit Bendera<!--1:01pm--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Terkini&pg=bt_07.htm">Warga emas tawar, beri rasuah RM3,000 dipenjara 4 bulan, denda RM20,000<!--12:41pm--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Terkini&pg=bt_06.htm">Giliran Peter pula dipanggil SPRM<!--10:58am--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Terkini&pg=bt_05.htm">Beberapa laluan di Klang dinaiki air mengakibatkan jalan sesak<!--10:52am--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Terkini&pg=bt_04.htm">Dua lelaki terperangkap dalam banjir kilat di Bukit Raja berjaya diselamatkan<!--9:58am--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Terkini&pg=bt_03.htm">982 mangsa banjir di Kedah masih ditempatkan di pusat pemindahan<!--10:08am--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Terkini&pg=bt_02.htm">7,341 mangsa banjir di SPT dan SPU pagi ini<!--9:49am--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=1107&pub=Kosmo&sec=Terkini&pg=bt_01.htm">5 rentung, seorang melecur dalam kebakaran empat rumah di Kampung Baru Sungai Gelugor<!--9:37am--></A></li>

</ul>
<div class="clear"></div>

</div>
</div>
<!--class:puff-->

            
	


	
	
<div class="puff">
	<h2>Iklan</h2>

<!-- KO-REC2-Innerpage -->
<div id='div-gpt-ad-1340995799798-2' style='width:300px; height:250px;margin-left:auto;margin-right:auto;margin-bottom:10px'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1340995799798-2');
</script>
</div>
</div>

<!-- <a href="/kosmo/content.asp?pg=special/warkah_buat_ibu/index.htm"><img src="images/banner/hari-himpunan-bintang.jpg" width="300" height="50" border="0" style="padding-bottom:5px;"  /></a></img><br> -->




<!--<div class="puff">"

<h2>Futsal KOSMO!</h2>
<a href="content.asp?pg=special/futsalrentap/rentap.html&mk=0"><img src="/kosmo/special/futsalrentap/futsalrentap_button.jpg" border="0"></a><br>
<a href="http://www.eplx.com.my/v1_rentap/futsal_form.php" target="_blank"><img src="/kosmo/special/futsalrentap/butang_Futsal_rentap.png" border="0"></a><br>
<a href="http://www.facebook.com/home.php?#!/group.php?gid=108992852471288&ref=ts" target="_blank"><img src="/kosmo/special/futsalrentap/facebook-button.jpg" border="0"></a><br>
	<br>

</div>
-->




<div id="classiesbox" class="puff classiesbox">

	<br>


<a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Alam_Damai"><h2>Ruang</h2></a>
<div id="2" class="wof">

<DIV class=homefeatures><TABLE cellSpacing=0 cellPadding=0 width=232 border=0><TBODY><TR><TD vAlign=top width=70><A style="MARGIN-RIGHT: 8px" href="/kosmo/content.asp?y=2017&dt=1105&pub=Kosmo&sec=Alam_Damai&pg=al_01.htm"><IMG style="MARGIN-RIGHT: 8px" border=0 src="/kosmo/pix/2017/1105/Kosmo/Alam_Damai/al_01.small.jpg" width=70  border=1 color=black align=left ></A></TD><TD style="FONT-WEIGHT: bold; MARGIN: 0px 3px 0px 9px; COLOR: #333333" vAlign=top><DIV style="FONT-SIZE: 2px; HEIGHT: 2px"></DIV><SPAN style="FONT: 14px arial, verdana, sans-serif"><A href="/kosmo/content.asp?y=2017&dt=1105&pub=Kosmo&sec=Alam_Damai&pg=al_01.htm">Hotel Chaos pilih konsep industri ringkas</A><BR><A href="/kosmo/content.asp?y=2017&dt=1105&pub=Kosmo&sec=Alam_Damai&pg=al_01.htm"><SPAN style="font-size:11px" class=center_label>&nbsp; Artikel Penuh...</SPAN></A></SPAN></TD></TR></TBODY></TABLE></DIV>
<div class="clear"></div>
</div>

<a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Infiniti"><h2>Infiniti</h2></a>
<div id="2" class="wof">

<DIV class=homefeatures><TABLE cellSpacing=0 cellPadding=0 width=232 border=0><TBODY><TR><TD vAlign=top width=70><A style="MARGIN-RIGHT: 8px" href="/kosmo/content.asp?y=2017&dt=1101&pub=Kosmo&sec=Infiniti&pg=in_01.htm"><IMG style="MARGIN-RIGHT: 8px" border=0 src="/kosmo/pix/2017/1101/Kosmo/Infiniti/in_01.small.jpg" width=70  border=1 color=black align=left ></A></TD><TD style="FONT-WEIGHT: bold; MARGIN: 0px 3px 0px 9px; COLOR: #333333" vAlign=top><DIV style="FONT-SIZE: 2px; HEIGHT: 2px"></DIV><SPAN style="FONT: 14px arial, verdana, sans-serif"><A href="/kosmo/content.asp?y=2017&dt=1101&pub=Kosmo&sec=Infiniti&pg=in_01.htm">Lebih jauh perjalanan, semakin murah tambang</A><BR><A href="/kosmo/content.asp?y=2017&dt=1101&pub=Kosmo&sec=Infiniti&pg=in_01.htm"><SPAN style="font-size:11px" class=center_label>&nbsp; Artikel Penuh...</SPAN></A></SPAN></TD></TR></TBODY></TABLE></DIV>
<div class="clear"></div>
</div>

<a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Kesihatan"><h2>Kesihatan</h2></a>
<div id="2" class="wof">

<DIV class=homefeatures><TABLE cellSpacing=0 cellPadding=0 width=232 border=0><TBODY><TR><TD vAlign=top width=70><A style="MARGIN-RIGHT: 8px" href="/kosmo/content.asp?y=2017&dt=1105&pub=Kosmo&sec=Kesihatan&pg=ke_01.htm"><IMG style="MARGIN-RIGHT: 8px" border=0 src="/kosmo/pix/2017/1105/Kosmo/Kesihatan/ke_01.small.jpg" width=70  border=1 color=black align=left ></A></TD><TD style="FONT-WEIGHT: bold; MARGIN: 0px 3px 0px 9px; COLOR: #333333" vAlign=top><DIV style="FONT-SIZE: 2px; HEIGHT: 2px"></DIV><SPAN style="FONT: 14px arial, verdana, sans-serif"><A href="/kosmo/content.asp?y=2017&dt=1105&pub=Kosmo&sec=Kesihatan&pg=ke_01.htm">Trichotillomania sindrom cabut rambut</A><BR><A href="/kosmo/content.asp?y=2017&dt=1105&pub=Kosmo&sec=Kesihatan&pg=ke_01.htm"><SPAN style="font-size:11px" class=center_label>&nbsp; Artikel Penuh...</SPAN></A></SPAN></TD></TR></TBODY></TABLE></DIV>
<div class="clear"></div>
</div>
</div> 



<div>

</div>	

<div class="clear"><P></P></div>
<div id="2" class="wof">

<a href="http://disini.my" target="_blank"><img src="http://xtive.utusan.com.my/tools/utusan/upload/disini.my.gif" width="300" height="50" border="0" style="padding-bottom:5px;"  /></a></img><br>
</div>
<!-- START TEKS IKLAN -->
<div class="puff">

<!-- Ad Tag: Kosmo - GSC_Widget_Adserving_Jan17 -->
<div id="innity_adslot_173661"></div>
<script type="text/javascript">
innity_country = "MY";
innity_path = "/201612_18318/61782/";
innity_proxy = "proxy_173661";
innity_ord = "ord=%%CACHEBUSTER%%";
innity_pcu = "%%CLICK_URL_UNESC%%";
</script>
<script type="text/javascript" src="https://cdn.innity.net/global.js"></script>
<noscript><a href="https://avn.innity.com/click/?adid=173661&cb=%%CACHEBUSTER%%" target="_blank">
<img src="https://avn.innity.com/view/alt/?campaignid=18318&adid=173661&cb=%%CACHEBUSTER%%" border="0" title="Click Here"></a></noscript>
	
            

</div>	 
<br>

<!-- START EZTRADE-->

</div>

<!--end sidebar-->

<!--start footer-->
<div id="footer">
<hr />
		<p><strong>Pautan Lain:</strong>
		<a href="http://www.utusan.com.my" target="_new">Utusan Online</a> | 
		<a href="http://www.manggaonline.my/" target="_new">Mangga Online</a> | 
		<a href="http://www.sajionline.my/" target="_new">Saji Online</a> | 
		<a href="http://www.jobhouse.com.my" target="_blank">Job House</a> | 
		<a href="http://www.tutor.com.my" target="_new">Tutor</a> | 
		<a href="http://www.mybooks.com.my" target="_new">MyBooks</a> |
		<a href="http://www.utusangroup.com.my" target="_new">Kumpulan Utusan</a> | 
		<a href="/kosmo/content.asp?pg=special/polisi/polisi.html">Polisi Privasi</a> | 
		<a href="/kosmo/content.asp?pg=special/polisi/policy.html">Privacy Policy</a> | 
		</p>
<center><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fkosmo.online&amp;width=600&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true&amp;appId=207935602612892" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:600px; height:290px;" allowTransparency="true"></iframe></center
<cite>Copyright  &#169; 2008-2017. KOSMO! Online.</cite>
</div>

<!--end footer-->


</div><!--end contentwrap-->

</div>
<!--end wrap-->




                                                                     
                                                                     
                                                                     
                                             


<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11464329" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11464329&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Begin TribalFusion Snackbar Tag -->
<script type="text/javascript"><!--
  e9 = new Object();
  e9.snackbar = true;
//--></script>
<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/Kosmocommy/snackbar/tags.js"></script>
<!-- End TribalFusion Snackbar Tag -->



<font size=1>Process time in ms: 31</font>



<!-- KO-Float-InnerPages -->
<div id='div-gpt-ad-1340995799798-5' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1340995799798-5');
</script>
</div>



</body>
</html>

