

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
            "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
<title>Kosmo! Online - Terkini</title>
<meta name="robots" content="noodp,index,follow" />
<meta http-equiv="Content-Type" content="text/html; charset=ISO-8859-1" />
<meta http-equiv="Expires" content="0"/>
<meta http-equiv="Pragma" content="no-cache"/>
<meta http-equiv="Cache-Control" content="no-cache">

<link rel="stylesheet" type="text/css" href="/kosmo/css/kosmo.101101.css" media="all" />
<link rel="stylesheet" type="text/css" href="/kosmo/css/menu.css" media="all" />
<link rel="stylesheet" type="text/css" href="/kosmo/css/contentslider.css" media="all" />

<script type="text/javascript" src="/kosmo/contentslider.js"></script>

<LINK href="/kosmo/rss.asp?sec=Terkini" rel="alternate" type="application/rss+xml" title="RSS feed for KOSMO Online - Terkini">

<link rel="stylesheet" type="text/css" href="/kosmo/css/videoslider-style.css" media="all" />
<script type="text/javascript" src="/kosmo/javascript/jquery-latest.pack.js"></script>
<script type="text/javascript" src="/kosmo/javascript/jcarousellite_1.0.1c4.js"></script>
<script type="text/javascript">
$(function() {
	$(".newsticker-jcarousellite").jCarouselLite({
		vertical: true,
		hoverPause:true,
		visible: 1,
		auto:2500,
		speed:1500
	});
});
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ms_MY/all.js#xfbml=1&appId=137855346303182";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-646902-2', 'auto');
  ga('send', 'pageview');

</script>













<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/30337491/KO-LB-News', [728, 90], 'div-gpt-ad-1340995799798-0').addService(googletag.pubads());
googletag.defineSlot('/30337491/KO-REC1-News', [[300, 250], [300, 600]], 'div-gpt-ad-1340995799798-1').addService(googletag.pubads());
googletag.defineSlot('/30337491/KO-REC2-Innerpage', [300, 250], 'div-gpt-ad-1340995799798-2').addService(googletag.pubads());
googletag.defineSlot('/30337491/KO-MB-ROS', [468, 60], 'div-gpt-ad-1340995799798-4').addService(googletag.pubads());
googletag.defineSlot('/30337491/KO-Float-InnerPages', [1, 1], 'div-gpt-ad-1340995799798-5').addService(googletag.pubads());
//googletag.defineSlot('/30337491/KO-BTN-ROS', [125, 125], 'div-gpt-ad-1340995799798-6').addService(googletag.pubads());


	//googletag.pubads().enableSyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- BEGIN P&G programmatic & Komli tracking -->
<!-- script language="JavaScript" src="http://a.admaxserver.com/servlet/ajrotator/914211/0/vj?z=admaxasia2&dim=815247&pid=d85e47fc-af91-422a-85ad-b9a85a5f5c97&asid=6ffda7a3-1a65-47f2-9de1-ff809fba8ba3"></script><noscript><a href="http://a.admaxserver.com/servlet/ajrotator/914211/0/cc?z=admaxasia2&pid=d85e47fc-af91-422a-85ad-b9a85a5f5c97&asid=6ffda7a3-1a65-47f2-9de1-ff809fba8ba3"><img src="http://a.admaxserver.com/servlet/ajrotator/914211/0/vc?z=admaxasia2&dim=815247&pid=d85e47fc-af91-422a-85ad-b9a85a5f5c97&asid=6ffda7a3-1a65-47f2-9de1-ff809fba8ba3&abr=$imginiframe" width="1" height="1" border="0"></a></noscript -->
<!-- END of P&G programmatic & Komli tracking -->


<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('dVgSIuoIar4OWsacwqm_6l');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script -->



<!-- Place this code ONLY ONCE into the HEAD element of the web page -->
<script type="text/javascript" src="http://cdn.innity.net/admanager.js"></script>
<style>
.csi iframe {
margin:auto;
}
</style>
</head>

<body>

<div id="wrap">

<!-- start masthead -->
<div id="masthead">
<div class="logo"><a href="/kosmo/index.asp"><img src = "/kosmo/images/kosmo_logo2.gif" border="0"/></a><br />
&nbsp;16 Jun 2017</div>
<div id="adSpotBanner-Leader" class="banner">

<!-- KO-LB-News -->
<div id='div-gpt-ad-1340995799798-0' style='width:728px; height:90px;margin-left:auto;margin-right:auto;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1340995799798-0');
</script>
</div>


</div></div>
<div class="clear"></div>
<div id="masthead2">
<div class="pautan">
<!-- start navigation menu -->

<div  style="width:988px;z-index:1;position:relative;"> 
              <div class="imcm imde" id="imouter0"> 
                <ul id="imenus0">
                  <li  style="width:110px;"><a href="/kosmo/index.asp">Laman Utama</a> 
                    <div class="imsc"></div></li>
                  <li  style="width:95px;"><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Negara">Negara!</a> 
                    <div class="imsc">
					<div class="imsubc" style="width:106px;top:-4px;left:0px;"> 
                        <ul style="">
<li><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Terkini">Terkini</a></li>
<li><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=PERHIMPUNAN_AGUNG_UMNO">PERHIMPUNAN AGUNG UMNO</a></li>

                        </ul>
                      </div>
					  
					</div>
                  </li>
                  <li  style="width:95px;"><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Hiburan">Hiburan!</a> 
                    <div class="imsc"></div>
                  </li>
                  <li  style="width:95px;"><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Sukan">Sukan!</a> 
                    <div class="imsc">
					 <div class="imsubc" style="width:106px;top:-4px;left:0px;"> 
                        <ul style="">
						<li><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Piala_Dunia_2014">Piala Dunia 2014</a></li>
						<li><a href="/kosmo/content.asp?pg=/special/eplayer/index.htm">ePlayer</a></li>
						</ul>
                      </div>
					</div>
                  </li>
				   <li  style="width:95px;"><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Dunia">Dunia!</a> 
                    <div class="imsc"></div>
                  </li>
				 
				 				  
                  <li  style="width:95px;"><a href="#">Kosmo2</a> 
                    <div class="imsc"> 
                      <div class="imsubc" style="width:106px;top:-4px;left:0px;"> 
                        <ul style="">
<li><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Rencana_Utama">Rencana Utama</a></li>
<li><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Stailo">Stailo</a></li>
<li><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Horizon">Horizon</a></li>
<li><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Pemotoran">Garaj</a></li>
<li><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Varia">Varia</a></li>
<li><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Infiniti">Infiniti</a></li>
<li><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Pesona">Pesona</a></li>
<li><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=GenK">GenK</a></li>
<li><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Urban">Urban</a></li>
<li><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Komuniti_Kita">Komuniti Kita</a></li>
<li><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Kesihatan">Kesihatan</a></li>
<li><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Aura_Juita">Aura Juita</a></li>
                        </ul>
                      </div>
                    </div>
                  </li>
				   
                 <li  style="width:95px;"><a href="/kosmo/cari.asp">Arkib Berita</a>
                    <div class="imsc"></div></li>

                 <li  style="width:95px;"><a href="/kosmo/content.asp?pg=iklan.htm">Iklan</a>
                    <div class="imsc"></div></li>

                 <li  style="width:100px;"><a href="/kosmo/content.asp?pg=hubungi.htm">Hubungi Kami</a>
                    <div class="imsc"></div></li>

                </ul>
                <div class="imclear">&nbsp;</div>
              </div>
    </div>

<!--|**END IMENUS**|-->

<!--[imcode]*** Infinite Menus Settings / Code - This script reference must appear last. ***

      *Note: This script is required for scripted add on support and IE 6 sub menu functionality.
      *Note: This menu will fully function in all CSS2 browsers with the script removed.-->

<!-- script language="JavaScript" src="/kosmo/ocscript.js" type="text/javascript"></script -->

<!-- end navigation menu -->

</div>
</div>

<!-- end masthead -->

<div id="contentwrap">
<div id="content">

<div class="section-strap">
<div class="writeoffs">

<div id="ContentContainer"><!-- ContentContainer -->

<span id="advenueINTEXT" name="advenueINTEXT">




	

<h2>TERKINI</h2>
<p><!--STORY--><html><head>
<META NAME="sYear" CONTENT="2017">
<META NAME="sDate" CONTENT="0616">
<META NAME="sPub" CONTENT="Kosmo">
<META NAME="sSec" CONTENT="Terkini">
<META NAME="KEYWORDS" CONTENT="">
<META NAME="IMAGE" CONTENT="">
<title>Datuk, Ketua Bahagian Jualan syarikat hartanah ditahan kes rasuah</title>
</head><body>
<H3>Datuk, Ketua Bahagian Jualan syarikat hartanah ditahan kes rasuah</H3>
<div class="csi"><P style="background:#fafafa"><script type="text/javascript"><!--
google_ad_client = "ca-pub-4757139077492208";
/* KO-CSi-2 */
google_ad_slot = "3267779104";
google_override_format = true;
google_ad_width = 600;
google_ad_height = 120;
//-->
</script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></P></div>

<DIV id=dateline>16/06/2017 11:59am</DIV><br>
<P>GEORGE TOWN - Seorang lelaki bergelar Datuk yang merupakan Pengarah Urusan sebuah syarikat hartanah di negeri ini ditahan Suruhanjaya Pencegahan Rasuah Malaysia (SPRM) negeri bagi membantu siasatan kes rasuah anak syarikat organisasi itu semalam.</P>
<P>Sumber berkata, lelaki berusia 47 tahun diberkas bersama seorang lagi wanita yang juga Ketua Bahagian Jualan dan Pemasaran syarikat berkenaan berumur 39 tahun petang semalam.</P>
<P>"Kedua-dua mereka dibawa ke Mahkamah Majistret George Town untuk mendapakan  perintah tahanan reman pagi ini", katanya.</P>
<P>Sementara itu, Pengarah SPRM Pulau Pinang, Datuk Abdul Aziz Aban ketika dihubungi Kosmo! mengesahkan tangkapan kedua-dua individu terbabit.</P>
<P>Terdahulu, pasangan itu tiba di pekarangan mahkamah berkenaan kira-kira pukul 10.45 pagi dalam keadaan kedua-dua tangan bergari. - K! ONLINE</P>
</body></html>
<!--/STORY--></p><P><script type="text/javascript"><!--
google_ad_client = "ca-pub-4757139077492208";
/* KO-CSi */
google_ad_slot = "9314312701";
google_override_format = true;
google_ad_width = 600;
google_ad_height = 250;
//-->
</script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></P>


<div class="clear"></div>

</span>
<!-- Place this code where this unit should show in the page body -->
<!-- Zone Tag : Kosmo In-Text -->
<script type="text/javascript">
new innity_adZone("98f13708210194c475687be6106a3b84", "3545", {"origin": "MY"});
</script>


</DIV><!-- /ContentContainer -->
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_facebook_like" fb:like:layout="box_count"></a>
<a class="addthis_button_tweet" tw:count="vertical"></a>
<a class="addthis_button_google_plusone" g:plusone:size="tall"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ec3ebc9628c5c81"></script>
<!-- AddThis Button END -->
</div>
<!--end writeoffs-->

<div class="features">

<!--start features-->


<!--

-->

<div id="ent" class="ent-puff">
<h2><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Rencana_Utama">Rencana Utama!<em>&#187;</em></a></h2>
<div class="wof">

<A href="/kosmo/content.asp?y=2017&dt=0616&pub=Kosmo&sec=Rencana_Utama&pg=ru_01.htm"><IMG src="/kosmo/pix/2017/0616/Kosmo/Rencana_Utama/ru_01.1.jpg" width=200 border=0><h3>Berakhirnya perkhidmatan ikon Manila</h3></A><P>SEBUAH jeepney mampu memuatkan 20 orang pada satu-satu masa.
<div class="clear"></div>
</p>
<ul>
<li><A  href="/kosmo/content.asp?y=2017&dt=0616&pub=Kosmo&sec=Rencana_Utama&pg=ru_01.htm">Berakhirnya perkhidmatan ikon Manila</A></li><li><A  href="/kosmo/content.asp?y=2017&dt=0615&pub=Kosmo&sec=Rencana_Utama&pg=ru_01.htm">Bersihkan sampah sarap seawal 7 pagi<storydate="20170615"></A></li>
</ul>
</div><!--class:wof-->
</div><!--class:ent-puff-->



<div id="lifestyle" class="lifestyle-puff">
<h2><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Famili">Pesona!<em>&#187;</em></a></h2>
<div class="wof">

<A href="/kosmo/content.asp?y=2017&dt=0616&pub=Kosmo&sec=Pesona&pg=ps_01.htm"><IMG src="/kosmo/pix/2017/0616/Kosmo/Pesona/ps_01.1.jpg" width=200 border=0><h3>Amal konsep pot luck pada Aidilfitri</h3></A><P> 
<div class="clear"></div>
</p>
<ul>                                                                                                                    
<li><A  href="/kosmo/content.asp?y=2017&dt=0616&pub=Kosmo&sec=Pesona&pg=ps_01.htm">Amal konsep pot luck pada Aidilfitri</A></li><li><A  href="/kosmo/content.asp?y=2017&dt=0616&pub=Kosmo&sec=Pesona&pg=ps_02.htm">Menangisi pemergian Ramadan</A></li>
</ul>
</div><!--class:wof-->
</div><!--class:lifestyle-puff-->


<div id="ent" class="travel-puff">
<h2><a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Varia">Varia!<em>&#187;</em></a></h2>
<div class="wof">

<A href="/kosmo/content.asp?y=2017&dt=0616&pub=Kosmo&sec=Varia&pg=va_01.htm"><IMG src="/kosmo/pix/2017/0616/Kosmo/Varia/va_01.1.jpg" width=200 border=0><h3>Kebun Raya Bogor rai ulang tahun ke-200</h3></A><P>Kebun Raya Bogor menjadi tumpuan pada hujung minggu.
<div class="clear"></div>
</p>
<ul>
<li><A  href="/kosmo/content.asp?y=2017&dt=0616&pub=Kosmo&sec=Varia&pg=va_01.htm">Kebun Raya Bogor rai ulang tahun ke-200</A></li><li><A  href="/kosmo/content.asp?y=2017&dt=0616&pub=Kosmo&sec=Varia&pg=va_02.htm">Pasar Seni raikan sambutan Aidilfitri</A></li>
</ul>
</div><!--class:wof-->
</div><!--class:travel-puff-->



<div style="clear:both"></div>



<!--end features-->

</div>
<div class="clear"></div>

</div>
<!--end section-strap-->

<div class="clear"></div>
</div>
<!--end content-->
<!--start sidebar-->
<div id="sidebar">
<!--<a href="http://xtive.utusan.com.my/kempen_merdeka" target="_blank"><img src="http://www.utusan.com.my/utusan/images/banner/1_malaysia.jpg" width="300" height="100" border="0" align="center" ></a>-->

<iframe src="http://www.utusan.com.my/utusan/paper_promo/waktu_solat_kosmo.asp" width="300" height="130" frameborder="0" scrolling="no"></iframe>
 
 <div class="puff">
 <h2 style="border-bottom:0px"><a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="d99ab8abb0b8b79992968a9496">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script>!</h2>
 <FORM method="GET" action="/kosmo/cari.asp">
		<INPUT TYPE="TEXT" NAME="Str" SIZE="30"  MAXLENGTH="100" VALUE="">
        <INPUT TYPE="SUBMIT" NAME="Action" VALUE="Search" style="font-family:Trebuchet MS,Verdana;font-size: 14px;font-weight: bold;height:26px;width:70px">
        <INPUT TYPE="HIDDEN" NAME="stype" VALUE="kw">
        <input type="hidden" name="sb" value="ra">
		
      </FORM>

 </div>
<!--<a href="#"><img src="images/ralat.jpg" width="300" border="0" style="padding-bottom:5px;"  /></a></img><br>-->
<!-- <a href="/kosmo/content.asp?pg=special/salamperantau2016/index.html"><img src="images/banner/bnnr_salamperantau2016.jpg" width="300" border="0" style="padding-bottom:5px;"  /></a></img><br> -->
	  
	  
 <div class="puff">

<h2>Iklan</h2>

<!-- KO-REC1-News -->
<div id='div-gpt-ad-1340995799798-1' style='width:300px; margin-left:auto;margin-right:auto;margin-bottom:10px'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1340995799798-1');
</script>
</div>


</div>


	
			
<div class="puff">
	<h2>Artikel-artikel TERKINI :</h2>
<div class="wof">
<ul>

            <!--START HEADLINE INDEX-->
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=0616&pub=Kosmo&sec=Terkini&pg=bt_07.htm">Empat individu rogol remaja 18 tahun ditahan polis<!--12:35pm--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=0616&pub=Kosmo&sec=Terkini&pg=bt_06.htm">Jerayawara perangi buli akan diadakan di sekolah<!--12:29pm--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=0616&pub=Kosmo&sec=Terkini&pg=bt_05.htm">Datuk, Ketua Bahagian Jualan syarikat hartanah ditahan kes rasuah<!--11:59am--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=0616&pub=Kosmo&sec=Terkini&pg=bt_04.htm">Dua sahabat dihukum gantung sampai mati <!--11:12am--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=0616&pub=Kosmo&sec=Terkini&pg=bt_03.htm">Sebutan kes pembunuhan Jong-nam pada 28 Julai depan<!--11:06am--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=0616&pub=Kosmo&sec=Terkini&pg=bt_02.htm">Jenazah Mejar Mohd. Hasri dikebumi di Felda Lui Muda<!--11:01am--></A></li>
<li><em>&#187;</em> <A  href="/kosmo/content.asp?y=2017&dt=0616&pub=Kosmo&sec=Terkini&pg=bt_01.htm">Jenazah Mohd. Hasri, Yazmi disembahyangkan sebelum dihantar pulang<!--12:16pm--></A></li>

</ul>
<div class="clear"></div>

</div>
</div>
<!--class:puff-->

            
	


	
	
<div class="puff">
	<h2>Iklan</h2>

<!-- KO-REC2-Innerpage -->
<div id='div-gpt-ad-1340995799798-2' style='width:300px; height:250px;margin-left:auto;margin-right:auto;margin-bottom:10px'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1340995799798-2');
</script>
</div>
</div>

<!-- <a href="/kosmo/content.asp?pg=special/warkah_buat_ibu/index.htm"><img src="images/banner/hari-himpunan-bintang.jpg" width="300" height="50" border="0" style="padding-bottom:5px;"  /></a></img><br> -->




<!--<div class="puff">"

<h2>Futsal KOSMO!</h2>
<a href="content.asp?pg=special/futsalrentap/rentap.html&mk=0"><img src="/kosmo/special/futsalrentap/futsalrentap_button.jpg" border="0"></a><br>
<a href="http://www.eplx.com.my/v1_rentap/futsal_form.php" target="_blank"><img src="/kosmo/special/futsalrentap/butang_Futsal_rentap.png" border="0"></a><br>
<a href="http://www.facebook.com/home.php?#!/group.php?gid=108992852471288&ref=ts" target="_blank"><img src="/kosmo/special/futsalrentap/facebook-button.jpg" border="0"></a><br>
	<br>

</div>
-->




<div id="classiesbox" class="puff classiesbox">

	<br>


<a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Alam_Damai"><h2>Ruang</h2></a>
<div id="2" class="wof">

<DIV class=homefeatures><TABLE cellSpacing=0 cellPadding=0 width=232 border=0><TBODY><TR><TD vAlign=top width=70><A style="MARGIN-RIGHT: 8px" href="/kosmo/content.asp?y=2017&dt=0611&pub=Kosmo&sec=Alam_Damai&pg=al_01.htm"><IMG style="MARGIN-RIGHT: 8px" border=0 src="/kosmo/pix/2017/0611/Kosmo/Alam_Damai/al_01.small.jpg" width=70  border=1 color=black align=left ></A></TD><TD style="FONT-WEIGHT: bold; MARGIN: 0px 3px 0px 9px; COLOR: #333333" vAlign=top><DIV style="FONT-SIZE: 2px; HEIGHT: 2px"></DIV><SPAN style="FONT: 14px arial, verdana, sans-serif"><A href="/kosmo/content.asp?y=2017&dt=0611&pub=Kosmo&sec=Alam_Damai&pg=al_01.htm">Gabungan tiga warna dekorasi moden ringkas</A><BR><A href="/kosmo/content.asp?y=2017&dt=0611&pub=Kosmo&sec=Alam_Damai&pg=al_01.htm"><SPAN style="font-size:11px" class=center_label>&nbsp; Artikel Penuh...</SPAN></A></SPAN></TD></TR></TBODY></TABLE></DIV>
<div class="clear"></div>
</div>

<a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Infiniti"><h2>Infiniti</h2></a>
<div id="2" class="wof">

<DIV class=homefeatures><TABLE cellSpacing=0 cellPadding=0 width=232 border=0><TBODY><TR><TD vAlign=top width=70><A style="MARGIN-RIGHT: 8px" href="/kosmo/content.asp?y=2017&dt=0614&pub=Kosmo&sec=Infiniti&pg=in_01.htm"><IMG style="MARGIN-RIGHT: 8px" border=0 src="/kosmo/pix/2017/0614/Kosmo/Infiniti/in_01.small.jpg" width=70  border=1 color=black align=left ></A></TD><TD style="FONT-WEIGHT: bold; MARGIN: 0px 3px 0px 9px; COLOR: #333333" vAlign=top><DIV style="FONT-SIZE: 2px; HEIGHT: 2px"></DIV><SPAN style="FONT: 14px arial, verdana, sans-serif"><A href="/kosmo/content.asp?y=2017&dt=0614&pub=Kosmo&sec=Infiniti&pg=in_01.htm">Rakam imej dan video dalam usus 330 darjah</A><BR><A href="/kosmo/content.asp?y=2017&dt=0614&pub=Kosmo&sec=Infiniti&pg=in_01.htm"><SPAN style="font-size:11px" class=center_label>&nbsp; Artikel Penuh...</SPAN></A></SPAN></TD></TR></TBODY></TABLE></DIV>
<div class="clear"></div>
</div>

<a href="/kosmo/content.asp?pub=Kosmo&amp;sec=Kesihatan"><h2>Kesihatan</h2></a>
<div id="2" class="wof">

<DIV class=homefeatures><TABLE cellSpacing=0 cellPadding=0 width=232 border=0><TBODY><TR><TD vAlign=top width=70><A style="MARGIN-RIGHT: 8px" href="/kosmo/content.asp?y=2017&dt=0611&pub=Kosmo&sec=Kesihatan&pg=ke_01.htm"><IMG style="MARGIN-RIGHT: 8px" border=0 src="/kosmo/pix/2017/0611/Kosmo/Kesihatan/ke_01.small.jpg" width=70  border=1 color=black align=left ></A></TD><TD style="FONT-WEIGHT: bold; MARGIN: 0px 3px 0px 9px; COLOR: #333333" vAlign=top><DIV style="FONT-SIZE: 2px; HEIGHT: 2px"></DIV><SPAN style="FONT: 14px arial, verdana, sans-serif"><A href="/kosmo/content.asp?y=2017&dt=0611&pub=Kosmo&sec=Kesihatan&pg=ke_01.htm">Miliki dua genetik dalam satu badan</A><BR><A href="/kosmo/content.asp?y=2017&dt=0611&pub=Kosmo&sec=Kesihatan&pg=ke_01.htm"><SPAN style="font-size:11px" class=center_label>&nbsp; Artikel Penuh...</SPAN></A></SPAN></TD></TR></TBODY></TABLE></DIV>
<div class="clear"></div>
</div>
</div> 



<div>

</div>	

<div class="clear"><P></P></div>
<div id="2" class="wof">

<a href="http://disini.my" target="_blank"><img src="http://xtive.utusan.com.my/tools/utusan/upload/disini.my.gif" width="300" height="50" border="0" style="padding-bottom:5px;"  /></a></img><br>
</div>
<!-- START TEKS IKLAN -->
<div class="puff">

<!-- Ad Tag: Kosmo - GSC_Widget_Adserving_Jan17 -->
<div id="innity_adslot_173661"></div>
<script type="text/javascript">
innity_country = "MY";
innity_path = "/201612_18318/61782/";
innity_proxy = "proxy_173661";
innity_ord = "ord=%%CACHEBUSTER%%";
innity_pcu = "%%CLICK_URL_UNESC%%";
</script>
<script type="text/javascript" src="https://cdn.innity.net/global.js"></script>
<noscript><a href="https://avn.innity.com/click/?adid=173661&cb=%%CACHEBUSTER%%" target="_blank">
<img src="https://avn.innity.com/view/alt/?campaignid=18318&adid=173661&cb=%%CACHEBUSTER%%" border="0" title="Click Here"></a></noscript>
	
            

</div>	 
<br>

<!-- START EZTRADE-->

</div>

<!--end sidebar-->

<!--start footer-->
<div id="footer">
<hr />
		<p><strong>Pautan Lain:</strong>
		<a href="http://www.utusan.com.my" target="_new">Utusan Online</a> | 
		<a href="http://www.manggaonline.my/" target="_new">Mangga Online</a> | 
		<a href="http://www.sajionline.my/" target="_new">Saji Online</a> | 
		<a href="http://www.jobhouse.com.my" target="_blank">Job House</a> | 
		<a href="http://www.tutor.com.my" target="_new">Tutor</a> | 
		<a href="http://www.mybooks.com.my" target="_new">MyBooks</a> |
		<a href="http://www.utusangroup.com.my" target="_new">Kumpulan Utusan</a> | 
		<a href="/kosmo/content.asp?pg=special/polisi/polisi.html">Polisi Privasi</a> | 
		<a href="/kosmo/content.asp?pg=special/polisi/policy.html">Privacy Policy</a> | 
		</p>
<center><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fkosmo.online&amp;width=600&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=true&amp;appId=207935602612892" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:600px; height:290px;" allowTransparency="true"></iframe></center
<cite>Copyright  &#169; 2008-2017. KOSMO! Online.</cite>
</div>

<!--end footer-->


</div><!--end contentwrap-->

</div>
<!--end wrap-->



<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
 <script type="text/javascript" language="JavaScript">
 //<![CDATA[
 //document.write(unescape('%3Cscript%20type%3D%22text/javascript%22%20language%3D%22JavaScript%22%20src%3D%22'));
 //document.write((location.protocol.indexOf('https')>-1?'https://my-ssl':'http://my-cdn')
 //+unescape('.effectivemeasure.net/em.js%22%3E%3C/script%3E'));
 //]]>
</script>
<noscript>
 <img src="//my.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->

                                                                     
                                                                     
                                                                     
                                             


<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "11464329" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=11464329&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Begin TribalFusion Snackbar Tag -->
<script type="text/javascript"><!--
  e9 = new Object();
  e9.snackbar = true;
//--></script>
<script type="text/javascript" src="http://tags.expo9.exponential.com/tags/Kosmocommy/snackbar/tags.js"></script>
<!-- End TribalFusion Snackbar Tag -->



<font size=1>Process time in ms: 32</font>



<!-- KO-Float-InnerPages -->
<div id='div-gpt-ad-1340995799798-5' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1340995799798-5');
</script>
</div>



</body>
</html>

